Wachs hält nicht auf Lack

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    Achtung ab dem 25.5.2018 greift die DSGVO, weitere Infos dazu findet Ihr hier: Datenschutzerklärung, Nutzungsbestimmungen und Forenregeln.

    • Warum perlts an der Fahrzeugseite und am Heck nicht mehr?

      hi,

      ich hab auch mal wieder ne blöde frage und hoffe die ist in diesem thread hier richtig!

      wenn nicht bitte in den richtigen thread verschieben.

      Also zu meiner frage:

      Ich habe mein auto im letzten jahr am 25.08 mit collinite 476s gewachst.

      auf der Motorhaube, dem dach und dem kofferaumdeckel oben drauf perlts immer noch echt top.

      Aber an den türen/kotflügeln/seitenwände/stossstangen perlts sogut wie garnicht mehr :thdw:

      Kann mit jemand verraten woran das liegt?

      ich fahre sehr wenig, eigentlich nur am wochenende und wasche das auto wenn es das wetter zu lässt einmal im monat in einer waschbox (im winter kärcher ich nur gründlich ab ohne mit nem waschhandschuh über den lack zu gehn *ist mir doch zu kalt an den pfoten* :smb: )

      hat jemand einen tip wie man dem schnell nachlassenden beading entgegenwirken kann?

      danke euch schon mal im vorraus

      Gruß Andy

    • Wenn der Lack aktuell wirklich sauber ist und es trotzdem nicht mehr perlt, ist das Wachs am Ende. Ich habe die Erfahrung gemacht, dass das Collinite 476S im Winter ziemlich schnell an den Seiten die Segel streicht. Das Problem hatte ich auch, obwohl ich nicht wirklich viel fahre :thdw:

    • Ist zwar in de Beitrag den heli gepostet schon alles gut erklärt, aber wasch den Wagen mal mit einem neutralen Shampoo ohne Zusätze und Knete die entsprechenden Stellen nach der Wäsche. Wenn dann beim nächsten Regen nichts mehr perlt (eine nicht so starke Wiederverschmutzung ausgeschlossen), dann ist das Wachs am Ende.

      Wir reden hier ja auch von den eher stark beanspruchten Stellen am Fahrzeug und du schreibst selbst der Auftrag war Ende August 13, das ist doch für nen Hybrid Wachs ne super Standzeit.

      Hier spielen natürlich auch Waschzusätze in der Wachbox sowie Salz auf der Strasse und dein ganzes Fahrprofil eine große Rolle!

    • Woran erkennen, dass Wachs abgetragen ist?

      Hallo Leute,

      vor einem Monat habe ich mein Auto gewaschen und gewachst, wenn ich mit Wasser besprüht habe, ist es schon abgeperlt. Nun habe ich gestern nochmal gewaschen (Citrus Pre-Wash 1:6, Dojo Shampoo, Knete mit Citrus Bling 1:16) und vor dem Trocknen sah das Tropfenbild nicht so aus als wäre groß Wachs drauf. Die Pflegeprodukte sind laut Herstellerangaben jedoch alle wachsschonend.

      Deshalb die Frage: Wie kann ich erkennen ob ich nun nachwachsen muss? :)

      Und welches Verhalten der Wassertropfen ist denn gewünscht, wenn man es mit feinem Wasserzerstäuber besprüht?

    • Nach der Wäsche kneten macht eigentlich keinen Sinn, zumal du dein Auto vor einem Monat erst gewachst hast. Kneten sollte man im Normalfall nur, wenn wirklich starke Ablagerungen vorhanden sind, oder eben vor einem neuen Wachsauftrag/Politur.

      Shampoos enthalten in der Regel irgendwelche Wirkstoffe, die quasi verhindern, dass das Wasser nach der Wäsche abperlt... Die gehen eher in Richtung "fließen". Der Effekt sollte aber relativ schnell nachlassen. Trockne dein Auto erstmal vernünftig ab nach der Wäsche und dann kannst du mit dem Zerstäuber testen wie das Wachs in Schuss ist. ;)

      Bitte berichtigt mich, wenn ich was falsches gesagt hab...

      Gruß Alex
    • Eine Woche nach der Aufbereitung Lack wieder stumpf

      Hallo Leute,

      vergangene Woche habe ich mit einem Freund, der Aufbereiter ist, meine C Klasse aufbereitet. Da der Lack in einem guten Zustand war, reichte es, mit Antihologramm rüber zugehen, wobei Kofferraum und Motorhaube geschliffen werden mussten, da sie hartnäckige Kalkflecken hatten.

      Gewachst wurde das Auto mit Blue Velvet, womit ich bisher sehr sehr gute Erfahrungen habe. Da ich mein Limeprime vergessen hatte, haben wir leider vorher kein Limeprime aufgetragen, was u.U. auch ursächlich für mein heutiges Problem sein könnte.

      So: das Ergebnis war super. So glatt war der Lack schon lange nicht.
      Hier paar Bilder






      Gestern habe ich dann das Auto gewaschen mit Sour Power. Nach dem Abtrocknen fiel mir auf, dass der Lack gar nicht mehr so glatt war. Das hat mich verwundert. Auch beim Bleading Test war ich etwas überrascht. Siehe Video



      Nun bin ich einfach verunsichert was hier schief gelaufen ist und was ich nun machen soll. Hat der Lack das Blue Velvet nicht angenommen, weil ich kein Limeprime verwendet habe? Ist mein Bluevelvet schlecht geworden (wüsste nicht, dass Wachs schlecht werden kann)? Ist das gar normal und ich hätte einfach mit Redmist auffrischen müssen.

      Für paar Tipps wäre ich dankbar ?(

    • @bugatti1712

      Post mal hierher verschoben, passt besser, nur zur Info für Dich

      Bitte hier mal lesen KLICK

      außerdem sollte es doch Dein Freund, der Aufbereiter, wissen, ist doch sein Job ;)

      Gruß heli

      Unbenanntes Dokument                    agentur
    • @bugatti1712: mich irritiert die Aussage, dass der Lack im guten Zustand war und deshalb eine Antihologrammpolitur ausreichte, andersherum aber für hartnäckige Wasserflecken die Schleifmethode angewendet wurde.

      Aus eigener Erfahrung weiß ich, dass eine Politur ausreicht, um Wasserflecken zu entfernen.

      Bevor ich nach einer Politur, egal welche angewendet wurde, einen Lackschutz auftrage, reinige ich die Oberfläche mit einem Kontrollreiniger. Das gibt mir die Sicherheit, dass keine " Füllstoffe" auf dem Lack vorhanden sind, die die Anhaftung von Lackschutz behindern.
    • vielleicht habe ich mich auch falsch ausgedrückt: der Lack hatte hier und dort einige Swirls. Hat aber eigentlich kaum Waschstraßen gesehen. Da mein Auto beim Lacker war und diese einfach mal schnell schnell gefinisht haben, haben sie die Seite schön mit Holos verhunzt. Auf dem Kofferraumdeckel waren aus irgendwelchen Gründen einige Wasserflecken, die mit Feinschleifmittel runter mussten

    • Standzeit von Wachs (Swissvax) viel kürzer als erwartet?

      Hallo an alle,

      ich habe ein Problem, für welches ich nicht direkt eine passende Antwort finden konnte. Ich habe mein Fahrzeug vor ca. 3 Wochen aufbereitet und mit Swissvax Rolls Royce konserviert. Ich bin mir natürlich im Klaren darüber, dass ein Wachs nicht so lange hält. Allerdings war das Wachs nach 600km (eine Fahrt) schon komplett runter. Kein Abperlverhalten etc. mehr vorhanden. Ich bin von einer Standzeit von etwa 3 Monaten ausgegangen, aber das scheint mir sehr kurz zu sein. Deshalb frage ich mich, ob ich da nicht irgendwo einen Fehler in der Vorbereitung/Anwendung hatte. Ich bin wie folgt vorgegangen:

      Auto gewaschen, Flugrost entfernt, geknetet, poliert (Hochglanzpolitur war ausreichend, nur sehr leichte Swirls)
      Danach mit Prima Amigo (Handpolitur) den Lack gereinigt und für das Wachs vorbereitet. Anschließend das Wachs aufgetragen, ca. 5 Minuten ablüften lassen und abgetragen. Das Abtragen ging wirklich sehr einfach, deshalb ging ich davon aus, dass die Ablüftzeit passt? Vielleicht liegt aber auch hier der Fehler?

      Nach 4 Tagen habe ich das Fahrzeug dann ein einziges Mal gewaschen, bevor ich dann die Reise antrat. Zum Waschen habe ich das Liquid Elements Pearl Rain (50ml auf 15l Wasser) benutzt und nach der Wäsche perlte noch alles super schön ab.

      Vielleicht kann mir ja hier jemand weiterhelfen und findet den Fehler in der Anwendung :S

      Danke im Voraus!

    • schau mal hier: Ich habe frisch gewachst/versiegelt, warum perlt da nichts mehr…

      Ach ja, warum bleibt man bei einem Luxus Wachs nicht in der Produktlinie (Vorreiniger ein anderer und Shampoo dann wieder was anderes :-x ) , da darf man sich hinterher nicht wundern wenn das Ergebniss nicht passt. Motto: "entweder gescheit oder gar Nicht!"

      Gruß heli

      Unbenanntes Dokument                    agentur
    • Danke für die Antwort. Ich habe tatsächlich die entsprechenden Produkte von Swissvax da, aber da ich nur gutes über das Amigo gehört habe, habe ich dieses Mal eben das genommen. Da ich in den nächsten Tagen sowieso eine Schicht nachlegen wollte, probiere ich es mal mit dem kompletten System von einer Marke. Bin mal gespannt.

      Da nach der Wäsche noch alles "in Ordnung" war, bin ich davon ausgegangen, dass das Shampoo passt.

    • Als ich am Ziel ankam, sah man schon gleich, dass da nichts mehr perlt. Habe dann nach der Rückfahrt (nochmal 600km) das Fahrzeug gewaschen. Die Wäsche war exakt dieselbe.

      Auf beiden Fahrten hat es überwiegend geregnet. Vielleicht liegt es daran?

    Achtung ab dem 25.5.2018 greift die DSGVO, weitere Infos dazu findet Ihr hier: Datenschutzerklärung, Nutzungsbestimmungen und Forenregeln.